找回密码
 立即注册

微信扫一扫,快捷登录!

QQ登录

只需一步,快速开始

查看: 756|回复: 2

控盘指标

[复制链接]

2

主题

1

回帖

58

积分

注册会员

积分
58
发表于 2023-9-11 17:27:31 | 显示全部楼层 |阅读模式 来自 浙江杭州
主力:=EMA(C,10);
控盘A:=(主力-REF(主力,1))/REF(主力,1)*500;
STICKLINE(控盘A<0,控盘A/5,0,1,0),COLORGRAY;
B10:=CROSS(控盘A,0);
无庄控盘A:IF(控盘A<0,控盘A/5,0),COLORGRAY,NODRAW;
开始控盘A:IF(B10,1,0),LINETHICK3,COLORYELLOW;
STICKLINE(控盘A>REF(控盘A,1) AND 控盘A>0,控盘A/5,0,1,0),COLORYELLOW;
有庄控盘A:IF(控盘A>REF(控盘A,1) AND 控盘A>0,控盘A/5,0),COLORYELLOW,NODRAW;
VARA2:=100*WINNER(CLOSE*0.95);
STICKLINE(VARA2>50 AND COST(85)<CLOSE AND 控盘A>0,控盘A/5,0,1,0),COLORFF00FF;
高度控盘A:IF(VARA2>50 AND COST(85)<CLOSE AND 控盘A>0,控盘A/5,0),COLORFF00FF,NODRAW;
STICKLINE(控盘A<REF(控盘A,1) AND 控盘A>0,控盘A/5,0,1,0),COLORLIBLUE;
主力出货A:IF(控盘A<REF(控盘A,1) AND 控盘A>0,控盘A/5,0),COLORLIBLUE,NODRAW;

评分

参与人数 1分享分 +1 收起 理由
闽发牛散iMKKD9M + 1 赞一个!

查看全部评分

24

主题

8

回帖

428

积分

中级会员

积分
428
发表于 2023-9-11 21:15:54 | 显示全部楼层 来自 中国
不错 不错,祝兄股市长红

0

主题

19

回帖

334

积分

中级会员

积分
334
发表于 2023-9-12 08:07:56 | 显示全部楼层 来自 广东深圳
学习一个,谢谢分享
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表